<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Vier Wegweiser für CIOs in Manufacturing und Automotive - Fujitsu Datacenter</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Der Wandel in Mobilität und Fertigung macht jedes Unternehmen zum Partner innerhalb eines Ecosystems. Wie CIOs Mitarbeiter und Technologie dafür rüsten, diskutiert Jörn Nitschmann, Head of Manufacturing and Automotive Sector Central Europe bei Fujitsu, mit weiteren Experten." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Vier Wegweiser für CIOs in Manufacturing und Automotive" property="og:title" name="og:title" />
<meta content="https://datacenter.computerwoche.de/a/vier-wegweiser-fuer-cios-in-manufacturing-und-automotive,3622485" property="og:url" name="og:url" />
<meta content="Der Wandel in Mobilität und Fertigung macht jedes Unternehmen zum Partner innerhalb eines Ecosystems. Wie CIOs Mitarbeiter und Technologie dafür rüsten, diskutiert Jörn Nitschmann, Head of Manufacturing and Automotive Sector Central Europe bei Fujitsu, mit weiteren Experten." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://datacenter.computerwoche.de/a/vier-wegweiser-fuer-cios-in-manufacturing-und-automotive,3622485" name="twitter:url" />
<meta content="Vier Wegweiser für CIOs in Manufacturing und Automotive" name="twitter:title" />
<meta content="Der Wandel in Mobilität und Fertigung macht jedes Unternehmen zum Partner innerhalb eines Ecosystems. Wie CIOs Mitarbeiter und Technologie dafür rüsten, diskutiert Jörn Nitschmann, Head of Manufacturing and Automotive Sector Central Europe bei Fujitsu, mit weiteren Experten." name="twitter:description" />
<meta content="@" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3314884/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3314884/640x360.jpg" name="twitter:image" />
<meta content="Sponsored" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;datacenter.computerwoche.de&#x2f;a&#x2f;vier-wegweiser-fuer-cios-in-manufacturing-und-automotive,3622485" rel="canonical"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.fdc.min.css?v=202011261726" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'sqp');
idgStorage.setRot13('vqtGurzr', 'sqp');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', '');
idgStorage.setRot13('vijSenob', 'ke');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://qngnpragre.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://qngnpragre.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 17848;
idgStorage.pageId = 17855;
idgStorage.pagePage = 1;
idgStorage.social = {"tracking":{"enabled":false}};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = false;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = '';
idgStorage.pianoAppId = '';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://qngnpragre.pbzchgrejbpur.qr/n/ivre-jrtjrvfre-shre-pvbf-va-znahsnpghevat-haq-nhgbzbgvir,3622485');
idgStorage.detailContentIsSponsored = true;
idgStorage.detailContentIsNoAds = true;
idgStorage.detailContentId = 3622485;
idgStorage.detailContentPage = 1;
</script>
<script src="/advert/advert.js"></script>
<script>
idgRequestNonPersonalizedAds = false;
console.log('## idgRequestNonPersonalizedAds', idgRequestNonPersonalizedAds);
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNV2CDW');</script>
<script type="text/javascript">
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
if (typeof __tcfapi == 'function') {
console.log('### __tcfapi found, loading blueconic');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
</script>
</head>
<body class="body-root-page-17848 body-contenttype-idgarticle fp-responsive">
<div id="searchresults" style="display:none;"></div>
<div id="searchwrap" style="display:none;">
<img src="/img/fujitsu-datacenter/aktuelles-white.svg" alt="" height="1" width="1" border="0" />
<img src="/img/fujitsu-datacenter/hybrid-it_multicloud-white.svg" alt="" height="1" width="1" border="0" />
<img src="/img/fujitsu-datacenter/data-management-white.svg" alt="" height="1" width="1" border="0" />
<img src="/img/fujitsu-datacenter/hyperconverged-it-white.svg" alt="" height="1" width="1" border="0" />
<img src="/img/fujitsu-datacenter/ki-it_trends-white.svg" alt="" height="1" width="1" border="0" />
<img src="/img/fujitsu-datacenter/suche-white.svg" alt="" height="1" width="1" border="0" />
<div id="searchshadow"></div>
<div id="searchclose" title="schließen"><i class="fas fa-times"></i></div>
<div id="searchform">
<div class="searchformcell">
<div class="input-group">
<form action="https://datacenter.computerwoche.de/p/suche,17849" method="GET">
<div id="loadinggif" class="nonevisible">
<img src="/img/fujitsu-datacenter/loading-balls.gif" alt="" height="9" width="41">	
</div>
<input id="query" name="query" class="form-control" value="" type="text" autofocus="autofocus" onfocus="this.value = this.value;">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</div>
<div id="mobileswrap">
<div id="mobilesshadow"></div>
<div id="mobilesmenu">
<div class="cowologo">
<a href="/" class="gotocat" title="COMPUTERWOCHE" data-menuanchor="sct-hpt">
<img src="/img/fujitsu-datacenter/CW_Schriftzug.svg" alt="COMPUTERWOCHE" width="186"> 
</a>
<div id="closebtn" title="schließen"><i class="fas fa-times"></i></div>
</div>
<div class="fdcmobilesmenu">
<ul>
<li data-menuanchor="sct-17851">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Aktuelles - 17851" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/aktuelles,17851" data-number="2" data-info="Aktuelles" data-url="/p/aktuelles,17851" id="mobnvg-17851" class="pics17851 mainnavi gotocat" title="Aktuelles">
<div title="Aktuelles" class="fdcpics"></div>
<span>Aktuelles</span>
</a>
</li>
<li data-menuanchor="sct-17855">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Innovation &amp; Transformation - 17855" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/innovation-und-transformation,17855" data-number="3" data-info="Innovation &amp; Transformation " data-url="/p/innovation-und-transformation,17855" id="mobnvg-17855" class="pics17855 mainnavi gotocat" title="Innovation &amp; Transformation ">
<div title="Innovation &amp; Transformation " class="fdcpics"></div>
<span>Innovation &amp; Transformation </span>
</a>
</li>
<li data-menuanchor="sct-17854">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Moderne Arbeitswelten - 17854" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/moderne-arbeitswelten,17854" data-number="4" data-info="Moderne Arbeitswelten" data-url="/p/moderne-arbeitswelten,17854" id="mobnvg-17854" class="pics17854 mainnavi gotocat" title="Moderne Arbeitswelten">
<div title="Moderne Arbeitswelten" class="fdcpics"></div>
<span>Moderne Arbeitswelten</span>
</a>
</li>
<li data-menuanchor="sct-17853">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="IT Infrastruktur - 17853" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/it-infrastruktur,17853" data-number="5" data-info="IT Infrastruktur" data-url="/p/it-infrastruktur,17853" id="mobnvg-17853" class="pics17853 mainnavi gotocat" title="IT Infrastruktur">
<div title="IT Infrastruktur" class="fdcpics"></div>
<span>IT Infrastruktur</span>
</a>
</li>
<li data-menuanchor="sct-17852">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Hybrid IT &amp; Cloud - 17852" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/hybrid-it-und-cloud,17852" data-number="6" data-info="Hybrid IT &amp; Cloud" data-url="/p/hybrid-it-und-cloud,17852" id="mobnvg-17852" class="pics17852 mainnavi gotocat" title="Hybrid IT &amp; Cloud">
<div title="Hybrid IT &amp; Cloud" class="fdcpics"></div>
<span>Hybrid IT &amp; Cloud</span>
</a>
</li>
<li id="searchitem">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Suche - 17849" data-ga-action-type="click" data-ga-noninteractive="false" href="javascript:void(0)" id="nvgmob-search" class="pics-search mainnavi gotocat" title="Suche" data-gotocat="fdcpage-search">
<div title="Suche" class="fdcpics"></div>
<span>Suche</span>
</a>
</li>
</ul>
</div>
<div id="mobilesfooter">
<ul id="footermenu">
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265" title="Datenschutz" target="_blank">Datenschutz</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707" title="Cookie Policy" target="_blank">Cookie Policy</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716" title="Impressum" target="_blank">Impressum</a>
</li>
<li>
<span>© IDG Business Media GmbH</span>
</li>
</ul>
</div>
</div>
</div>
<div class="container idgContainerOuter" style="visibility:hidden;">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNV2CDW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
idgStorage.gaData = {};
for (var i = 1; i <= 17; i++) {
idgStorage.gaData[i] = '';
}
</script>
<script>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</script>
</div>
<section class="navyFooter navytop">
<div class="hpNavyContent">
<div class="smallnavbar">
<div class="burgermenu">
<i class="fa fa-bars"></i>
</div>
<div class="incooper">
<div class="cw-main-logo-wrapper">
<a href="/" class="gotocat" title="COMPUTERWOCHE" data-menuanchor="sct-hpt">
<img class="colored-logo" src="/img/fujitsu-datacenter/CW_Schriftzug.svg" alt="COMPUTERWOCHE" height="26">
<img class="cw white-logo" src="/img/fujitsu-datacenter/cw_logo_white.svg" style="display: none;" alt="COMPUTERWOCHE" height="26">
</a>
</div>
<div class="coop-logos">
<span>In Kooperation mit</span>
<a href="https://www.fujitsu.com/de/" title="Fujitsu Deutschland" target="_blank">
<img class="colored-logo" src="/img/fujitsu-datacenter/Fujitsu-Logo.svg" alt="Fujitsu Deutschland" height="30">
<img class="fujitsu white-logo" src="/img/fujitsu-datacenter/fujitsu_logo_white.svg" style="display: none;" alt="Fujitsu Deutschland" height="30">
</a>
</div>
</div>
</div>
</div>
</section>
<header class="navyHeader navybottom">
<div class="navyHeaderWrap">
<div class="cowologo">
<a href="/" class="gotocat" title="COMPUTERWOCHE" data-menuanchor="sct-hpt">
<img src="/img/fujitsu-datacenter/CW_Schriftzug_short.svg" alt="Computerwoche" width="32"> 
</a>
</div>
<div class="fdcnavig">
<ul>
<li id="homemainnavi" style="width:0px;" data-menuanchor="sct-hpt" class="active">
<a href="/" id="nvg-hpt" class="mainnavi gotocat" title="Home"></a>
</li>
<li data-menuanchor="sct-17851">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Aktuelles - 17851" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/aktuelles,17851" data-number="2" data-info="Aktuelles" data-url="/p/aktuelles,17851" id="nvg-17851" class="pics17851 mainnavi gotocat" title="Aktuelles">
<div title="Aktuelles" class="fdcpics"></div>
<span>Aktuelles</span>
</a>
</li>
<li data-menuanchor="sct-17855">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Innovation &amp; Transformation - 17855" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/innovation-und-transformation,17855" data-number="3" data-info="Innovation &amp; Transformation " data-url="/p/innovation-und-transformation,17855" id="nvg-17855" class="pics17855 mainnavi gotocat" title="Innovation &amp; Transformation ">
<div title="Innovation &amp; Transformation " class="fdcpics"></div>
<span>Innovation &amp; Transformation </span>
</a>
</li>
<li data-menuanchor="sct-17854">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Moderne Arbeitswelten - 17854" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/moderne-arbeitswelten,17854" data-number="4" data-info="Moderne Arbeitswelten" data-url="/p/moderne-arbeitswelten,17854" id="nvg-17854" class="pics17854 mainnavi gotocat" title="Moderne Arbeitswelten">
<div title="Moderne Arbeitswelten" class="fdcpics"></div>
<span>Moderne Arbeitswelten</span>
</a>
</li>
<li data-menuanchor="sct-17853">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="IT Infrastruktur - 17853" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/it-infrastruktur,17853" data-number="5" data-info="IT Infrastruktur" data-url="/p/it-infrastruktur,17853" id="nvg-17853" class="pics17853 mainnavi gotocat" title="IT Infrastruktur">
<div title="IT Infrastruktur" class="fdcpics"></div>
<span>IT Infrastruktur</span>
</a>
</li>
<li data-menuanchor="sct-17852">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Hybrid IT &amp; Cloud - 17852" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/hybrid-it-und-cloud,17852" data-number="6" data-info="Hybrid IT &amp; Cloud" data-url="/p/hybrid-it-und-cloud,17852" id="nvg-17852" class="pics17852 mainnavi gotocat" title="Hybrid IT &amp; Cloud">
<div title="Hybrid IT &amp; Cloud" class="fdcpics"></div>
<span>Hybrid IT &amp; Cloud</span>
</a>
</li>
</ul>
</div>
<div class="burgerwrap">
<div class="burgermenu">
<i class="fa fa-bars"></i>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Vier Wegweiser für CIOs in Manufacturing und Automotive';
}
</script>
<article class="idgArticleDetail"><div class="row"><div class="col-xs-12"><div class="article-background-image" style="background-image: url('//images.computerwoche.de/bdb/3314884/1200x.png');"></div><div id="article" class="fullpage-wrapper"><div class="article-navigator-left"><div class="cw-shorted-logo-white-wrapper"><a href="/"><img class="cw-shorted-logo-white" src="/img/fujitsu-datacenter/cw_shorted_white.svg"></a></div><a class="article-back-button" href="#"><div class="arrow-left-wrapper"><i class="fa fa-arrow-right hvr-forward" aria-hidden="true"></i></div></a></div><div id="article-head" class="section article-first-section active"><div class="article-section-bg-image"><div class="article-head-wrapper"><div class="article-head"><span class="tag">Innovation &amp; Transformation </span><h1>Vier Wegweiser für CIOs in Manufacturing und Automotive</h1><div class="clearfix"><!--clear--></div><div class="article-meta-wrapper"><div class="author"><!--no author--></div><div class="date">05.11.2020</div><div class="social-media"><span class="recommend-article">Artikel empfehlen</span><ul class="social-media-list"><li class="li-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fvier%2Dwegweiser%2Dfuer%2Dcios%2Din%2Dmanufacturing%2Dund%2Dautomotive%2C3622485&amp;t=Vier%20Wegweiser%20f%C3%BCr%20CIOs%20in%20Manufacturing%20und%20Automotive" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fab fa-facebook-f"><!--Facebook--></i></a></li><li class="li-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fvier%2Dwegweiser%2Dfuer%2Dcios%2Din%2Dmanufacturing%2Dund%2Dautomotive%2C3622485&amp;text=Vier%20Wegweiser%20f%C3%BCr%20CIOs%20in%20Manufacturing%20und%20Automotive" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fab fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fvier%2Dwegweiser%2Dfuer%2Dcios%2Din%2Dmanufacturing%2Dund%2Dautomotive%2C3622485;title=Vier%20Wegweiser%20f%C3%BCr%20CIOs%20in%20Manufacturing%20und%20Automotive" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fab fa-xing"><!--Xing--></i></a></li><li class="li-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fvier%2Dwegweiser%2Dfuer%2Dcios%2Din%2Dmanufacturing%2Dund%2Dautomotive%2C3622485&amp;title=Vier%20Wegweiser%20f%C3%BCr%20CIOs%20in%20Manufacturing%20und%20Automotive" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fab fa-linkedin-in"><!--LinkedIn--></i></a></li></ul></div></div></div></div><div class="chevron-bottom-wrapper"><span class="hvr-bob article-down-btn"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></div></div></div><div id="article-content" class="section article-second-section"><div class="article-body articlebody idgGalleryWidthHelper"><div><p>Sie seien mit der Anpassungsfähigkeit ihres Unternehmens „teils oder ganz unzufrieden“. Das erklären knapp sieben von zehn Entscheidern in einer aktuellen Studie der Fraunhofer-Gesellschaft zum Thema Digitale Transformation. Dabei verdeutlichen gerade die letzten Monate die Dringlichkeit der Digitalisierung. Jörn Nitschmann, Head of Manufacturing and Automotive Sector Central Europe bei Fujitsu, bestätigt: „COVID-19 hat uns gezeigt, dass sich die Welt der Fertigungsindustrie grundlegend verändern muss.“ </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><div class="modal fade" data-backdrop="false" role="dialog" id="fdc-image-modal-3314885"><div class="modal-dialog modal-lg"><div class="modal-content"><div class="modal-body"><button type="button" class="close" data-dismiss="modal">
×
</button><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3314885/original.webp"><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Jörn Nitschmann: „COVID-19 hat uns gezeigt, dass sich die Welt der Fertigungsindustrie grundlegend verändern muss.“" title="Jörn Nitschmann: „COVID-19 hat uns gezeigt, dass sich die Welt der Fertigungsindustrie grundlegend verändern muss.“" data-original="//images.computerwoche.de/bdb/3314885/original.jpg"></source></picture></div></div></div></div><a target="_blank" href="#" data-toggle="modal" data-target="#fdc-image-modal-3314885" data-backdrop="true"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3314885/840x473.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Jörn Nitschmann: „COVID-19 hat uns gezeigt, dass sich die Welt der Fertigungsindustrie grundlegend verändern muss.“" title="Jörn Nitschmann: „COVID-19 hat uns gezeigt, dass sich die Welt der Fertigungsindustrie grundlegend verändern muss.“" data-original="//images.computerwoche.de/bdb/3314885/840x473.jpg"></picture></a><figcaption class="caption">Jörn Nitschmann: „COVID-19 hat uns gezeigt, dass sich die Welt der Fertigungsindustrie grundlegend verändern muss.“</figcaption></figure><p>Nitschmann skizzierte im Rahmen des Fujitsu Online-Kunden-Events „Activate Now“, wie Entscheider die Transformation angehen können. Er konkretisierte den Change zunächst anhand dreier Use Cases: Home Office, Qualitätssicherung und Fertigungssysteme. Im Einzelnen:</p><p>• <strong>Home Office:</strong> Noch verschieben vor allem klassische Sachbearbeiterinnen und Sachbearbeiter ihre Tätigkeit vom traditionellen Büro an den <a href="https://datacenter.computerwoche.de/a/wie-digitalisierung-schule-macht,3622474" title="heimischen Schreibtisch" target="_blank" rel="noopener">heimischen Schreibtisch</a>. Doch dieser Trend wird Tätige in der Produktion einbeziehen. „Dazu tragen die fortschreitende Automatisierung und Remote- Steuerung von immer mehr Produktionsprozessen bei“, erklärt Nitschmann. „Die Digitalisierung und die flächendeckende Nutzung von Daten spielen dabei eine zentrale Rolle. Daten sind die Basis für die Schaffung von Transparenz, zur Simulation von Entscheidungen und final zur Automatisierung ganzer Prozesse mithilfe von Künstlicher Intelligenz.“ </p><p>• <strong>Qualitätssicherung:</strong> Bilderkennungssysteme auf Basis von <a href="https://datacenter.computerwoche.de/a/so-schaffen-unternehmen-vertrauen-auch-in-ki,3570790" title="Künstlicher Intelligenz" target="_blank" rel="noopener">Künstlicher Intelligenz</a> (KI) können Fehler in jeder Phase des Herstellungsprozesses genauer erkennen als bisherige Systeme. Das reduziert die Nacharbeit. „Ebenfalls lassen sich durch eine automatisierte Klassifikation der Fehler sowie eine intelligente Auswertung der Daten mögliche Fehler im Prozess schnell und automatisiert erkennen“, erläutert Nitschmann. Die Qualität des gesamten Produktionsprozesses steigt. Und: Wer Mitarbeiter von manuellen Inspektionen entlastet, ermöglicht ihnen, ihre Expertise in die Verbesserung des Prozesses einzubringen. </p><p>•<strong> Fertigungssysteme: </strong>Fertigung wird immer komplexer. Nicht jeder Beschäftigte kann mithalten. Gleichzeitig erwarten die Kunden immer mehr Vielfalt und Flexibilität, um wiederum ihren Kunden individuelle Angebote machen zu können. Moderne Werkzeuge und Systeme müssen den Menschen in der Maschinenwelt unterstützen. </p><p>Wie sich Arbeit, <a href="https://datacenter.computerwoche.de/a/wie-daten-staedte-in-bewegung-bringen,3622475" title="Verkehr" target="_blank" rel="noopener">Verkehr</a>, Menschen und Gesellschaft in Zukunft genau darstellen werden, fällt unter das Stichwort „Reimagine“. Sicher ist: der CEO eines Unternehmens wird immer auch Chief Transformation Officer sein. Und: Unternehmen brauchen bei ihrer digitalen Transformation Partner, Stichwort Ecosystem und Plattform-Industrie. „Hier agiert der CEO als Stratege. Die Fachbereiche bringen das Inhaltliche ein, sie sind quasi die Product Owner“, erklärt Nitschmann. IT-Entscheidern gibt er vier Tipps mit auf den Weg:</p><p><strong>1. Neues Rollenverständnis entwickeln:</strong> Der CIO verantwortet die Produkte und Services. Er sorgt für flexible Infrastrukturen, die skalieren. Ziel ist, die Grundlagen für den schnellen Wandel zu schaffen, auf den das Unternehmen reagieren muss. Außerdem bringt er die richtigen Startups für Innovationspartnerschaften ein. „Bei Fujitsu sagt man uns, geht raus und holt Euch die jungen Wilden“, fügt Nitschmanns Kollege Tobias Geber-Jauch, CTO Automotive &amp; Manufacturing, hinzu. </p><p><strong>2. Neues Prozessverständnis entwickeln:</strong> Das berührt die Prozesse und die gesamte traditionelle Unternehmensstruktur. Nicht umsonst nutzen immer mehr Entscheider agile Methoden. IT-Chefs müssen die technologischen Möglichkeiten für Sprints bereitstellen. „Wenn ich nicht agil bin, verlieren die Startups das Interesse an der Zusammenarbeit mit mir“, betont Geber-Jauch.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1008E"> „IT muss funktionieren wie Legosteine“ </h3><p><strong>3. Alle Aspekte von Datenschutz einbeziehen: </strong>Regularien wie die Datenschutzgrundverordnung (DSGVO) sichern die rechtliche Seite ab. Hinzu kommen branchenspezifische Vorgaben. In Sachen Automotive gilt zum Beispiel: Jeder Player im Bereich Konnektivität muss sich an das Weltforum für die Harmonisierung von Fahrzeugvorschriften (WP.29) der Vereinten Nationen für Europa (UNECE) halten. Mindestens ebenso wichtig ist aber „das Emotionale“, wie Geber-Jauch sagt. Lange gab es hier einen Bruch zwischen älteren und jüngeren Nutzern. Konkret: Jüngere Anwender waren deutlich aufgeschlossener. Hier wirkt Covid-19 als Katalysator: auch Ältere gewöhnen sich an kontaktloses Bezahlen und Bestellen im Internet, so die Erfahrung beider Experten. </p><p><strong>4. Wo anfangen? </strong>Die Antwort darauf lässt sich in ein Wort komprimieren: Standards. „Je weniger selbstentwickelte Altsysteme ich habe, umso leichter gelingt die Integration in ein Ecosystem“, erklärt Nitschmann. Und das fängt bei den Daten an. „Jeder CIO muss sich fragen, ob seine <a href="https://datacenter.computerwoche.de/a/6-erfolgstipps-fuer-den-weg-zum-data-driven-business,3622466" title="Datenpools" target="_blank" rel="noopener">Datenpools</a> richtig erkannt und konsolidiert sind“, führt der Experte aus. „Die Daten müssen fähig sein, über standardisierte Schnittstellen in die Cloud zu gelangen.“ Sein Kollege Geber-Jauch ergänzt: „CIOs müssen die IT-Architekturen an Services und Anwendungen ausrichten. IT muss funktionieren wie Lego-Steine!“</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><div class="modal fade" data-backdrop="false" role="dialog" id="fdc-image-modal-3303479"><div class="modal-dialog modal-lg"><div class="modal-content"><div class="modal-body"><button type="button" class="close" data-dismiss="modal">
×
</button><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3303479/original.webp"><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="„Je weniger selbstentwickelte Altsysteme ich habe, umso leichter gelingt die Integration in ein Ecosystem“" title="„Je weniger selbstentwickelte Altsysteme ich habe, umso leichter gelingt die Integration in ein Ecosystem“" data-original="//images.computerwoche.de/bdb/3303479/original.jpg"></source></picture></div></div></div></div><a target="_blank" href="#" data-toggle="modal" data-target="#fdc-image-modal-3303479" data-backdrop="true"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3303479/840x473.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="„Je weniger selbstentwickelte Altsysteme ich habe, umso leichter gelingt die Integration in ein Ecosystem“" title="„Je weniger selbstentwickelte Altsysteme ich habe, umso leichter gelingt die Integration in ein Ecosystem“" data-original="//images.computerwoche.de/bdb/3303479/840x473.jpg"></picture></a><figcaption class="caption">„Je weniger selbstentwickelte Altsysteme ich habe, umso leichter gelingt die Integration in ein Ecosystem“<br><span class="idgImageSource">Foto: Fujitsu</span></figcaption></figure><p>Sehen Sie sich die komplette Keynote von Jörn Nitschmann und Tamy Ribeiro von Activate an.</p><p><a class="btn btn-danger" rel=" noopener" href="https://www.youtube.com/watch?v=xIyxt5ze2p4&amp;list=PLc24EziXpZwFSV8HwG7RwT68M0mrRono_&amp;index=7" target="_blank">Jetzt ansehen</a> </p><div class="clearfix"><!--clear--></div></div><div class="article-end-social-media"><span>Artikel empfehlen</span><ul class="social-media-list"><li class="li-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fvier%2Dwegweiser%2Dfuer%2Dcios%2Din%2Dmanufacturing%2Dund%2Dautomotive%2C3622485&amp;t=Vier%20Wegweiser%20f%C3%BCr%20CIOs%20in%20Manufacturing%20und%20Automotive" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fab fa-facebook-f"><!--Facebook--></i></a></li><li class="li-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fvier%2Dwegweiser%2Dfuer%2Dcios%2Din%2Dmanufacturing%2Dund%2Dautomotive%2C3622485&amp;text=Vier%20Wegweiser%20f%C3%BCr%20CIOs%20in%20Manufacturing%20und%20Automotive" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fab fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fvier%2Dwegweiser%2Dfuer%2Dcios%2Din%2Dmanufacturing%2Dund%2Dautomotive%2C3622485;title=Vier%20Wegweiser%20f%C3%BCr%20CIOs%20in%20Manufacturing%20und%20Automotive" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fab fa-xing"><!--Xing--></i></a></li><li class="li-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fvier%2Dwegweiser%2Dfuer%2Dcios%2Din%2Dmanufacturing%2Dund%2Dautomotive%2C3622485&amp;title=Vier%20Wegweiser%20f%C3%BCr%20CIOs%20in%20Manufacturing%20und%20Automotive" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fab fa-linkedin-in"><!--LinkedIn--></i></a></li></ul></div></div><div class="article-end-next-article"><a href="/a/business-neu-denken-und-digitale-zukunft-gestalten,3622480" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel"><h2>Nächster Artikel: Business neu denken und digitale Zukunft gestalten</h2><span class="hvr-bob"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></a></div><div class="article-end-sticky-logos"><div class="logos-wrapper-footer"><div class="cw-main-logo-wrapper"><a href="/" title="COMPUTERWOCHE"><img src="/img/fujitsu-datacenter/CW_Schriftzug.svg" alt="COMPUTERWOCHE" height="26"></a></div><div class="coop-logos"><span>In Kooperation mit</span><a href="https://www.fujitsu.com/de/" title="Fujitsu Deutschland"><img class="colored-logo" src="/img/fujitsu-datacenter/Fujitsu-Logo.svg" alt="Fujitsu Deutschland" height="30"></a></div></div></div></div></div></div></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-11-05T11:26:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://datacenter.computerwoche.de/includes/images/amp/logo/Fujitsu Datacenter.png","width":182},"name":"Fujitsu Datacenter"},"datePublished":"2020-11-05T11:26:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Vier Wegweiser für CIOs in Manufacturing und Automotive","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3314884/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://datacenter.computerwoche.de/a/vier-wegweiser-fuer-cios-in-manufacturing-und-automotive,3622485"},"author":{"@type":"Organization","name":"Fujitsu Datacenter"},"description":"Der Wandel in Mobilität und Fertigung macht jedes Unternehmen zum Partner innerhalb eines Ecosystems. Wie CIOs Mitarbeiter und Technologie dafür rüsten, diskutiert Jörn Nitschmann, Head of Manufacturing and Automotive Sector Central Europe bei Fujitsu, mit weiteren Experten."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.fdc.min.js?v=202011261726"></script>
<!--
page info section .......................................................
page: 17855
host: datacenter.computerwoche.de
environment: aws
client: fdc
cache: true
date: 29.11.2020 18:21:48
execution time: 0.532
-->
<script>
if (typeof console == 'object') {
console.log('page: 17855');
console.log('host: datacenter.computerwoche.de');
console.log('environment: aws');
console.log('client: fdc');
console.log('cache: true');
console.log('date: 29.11.2020 18:21:48');
console.log('execution time: 0.532');
}
</script>
</body>
<!--
article info section ....................................................
article: 3622485
date: 29.11.2020 18:21:48
modification date: 09.11.2020 16:53:35
-->
</html>
