<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen - Digitales Datencenter</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Durch die Digitalisierung unterliegen Unternehmen einem beständigen Wandel, der immer wieder neue Themen in den Fokus rückt. In unserer Serie „3 Fragen an …“ geben Experten von Fujitsu Einblicke in aktuelle Problemstellungen in der IT. In unserer ersten Folge erläutert Storage-Experte Frank Reichart, wie Storage-System beschaffen sein müssen, um mit dem aktuellen Datenwachstum Schritt halten zu können." name="description" />
<meta content="Fujitsu, Big Data, SSD, Business Intelligence, Eternus" name="keywords" />
<meta content="Fujitsu, Big Data, SSD, Business Intelligence, Eternus" name="news_keywords" />
<meta content="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen" property="og:title" name="og:title" />
<meta content="https://datacenter.computerwoche.de/a/mit-bi-ki-und-co-datenfriedhoefe-abschaffen,3570798" property="og:url" name="og:url" />
<meta content="Durch die Digitalisierung unterliegen Unternehmen einem beständigen Wandel, der immer wieder neue Themen in den Fokus rückt. In unserer Serie „3 Fragen an …“ geben Experten von Fujitsu Einblicke in aktuelle Problemstellungen in der IT. In unserer ersten Folge erläutert Storage-Experte Frank Reichart, wie Storage-System beschaffen sein müssen, um mit dem aktuellen Datenwachstum Schritt halten zu können." property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://datacenter.computerwoche.de/a/mit-bi-ki-und-co-datenfriedhoefe-abschaffen,3570798" name="twitter:url" />
<meta content="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen" name="twitter:title" />
<meta content="Durch die Digitalisierung unterliegen Unternehmen einem beständigen Wandel, der immer wieder neue Themen in den Fokus rückt. In unserer Serie „3 Fragen an …“ geben Experten von Fujitsu Einblicke in aktuelle Problemstellungen in der IT. In unserer ersten Folge erläutert Storage-Experte Frank Reichart, wie Storage-System beschaffen sein müssen, um mit dem aktuellen Datenwachstum Schritt halten zu können." name="twitter:description" />
<meta content="@" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3231148/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3231148/640x360.jpg" name="twitter:image" />
<meta content="Sponsored" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;datacenter.computerwoche.de&#x2f;a&#x2f;mit-bi-ki-und-co-datenfriedhoefe-abschaffen,3570798" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;datacenter.computerwoche.de&#x2f;a&#x2f;amp&#x2f;mit-bi-ki-und-co-datenfriedhoefe-abschaffen,3570798" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.partner.min.css,015_clients.fuj.min.css?v=201909050941" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'shw');
idgStorage.setRot13('vqtGurzr', 'cnegare');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', '');
idgStorage.setRot13('vijSenob', 'ke');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://qngnpragre.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://qngnpragre.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://qngnpragre.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 4885;
idgStorage.pageId = 4895;
idgStorage.pagePage = 1;
idgStorage.social = {"tracking":{"enabled":false}};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = false;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = '';
idgStorage.pianoAppId = '';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://qngnpragre.pbzchgrejbpur.qr/n/zvg-ov-xv-haq-pb-qngrasevrqubrsr-nofpunssra,3570798');
idgStorage.detailContentIsSponsored = true;
idgStorage.detailContentIsNoAds = true;
idgStorage.detailContentId = 3570798;
idgStorage.detailContentPage = 1;
</script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/qngn-znantrzrag/fgbentr');
idgStorage.adTax = ["fujitsu","big data","ssd","business intelligence","eternus","frank reichart","experte","reichart","experte frank reichart","frank","storage","datenfriedhöfe","experte frank","daten"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Data Center"];
idgStorage.adScore2 = ["Storage","Datenbank"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["Data Center"],
secondaryCategories: ["Storage","Datenbank"]
},
language: 'de',
audience: 'enterprise',
tags: ["Storage","Datenbank"],
keywords: ["fujitsu","big data","ssd","business intelligence","eternus","frank reichart","experte","reichart","experte frank reichart","frank","storage","datenfriedhöfe","experte frank","daten"],
description: "Durch die Digitalisierung unterliegen Unternehmen einem beständigen Wandel, der immer wieder neue Themen in den Fokus rückt. In unserer Serie „3 Fragen an …“ geben Experten von Fujitsu Einblicke in aktuelle Problemstellungen in der IT. In unserer ersten Folge erläutert Storage-Experte Frank Reichart, wie Storage-System beschaffen sein müssen, um mit dem aktuellen Datenwachstum Schritt halten zu können.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2019-09-03T11:00:00+02:00","publishedAt":"2019-09-03T11:00:00+02:00","isInsiderContent":false,"id":"3570798","type":"Online-Artikel","title":"Mit BI, KI und Co. Datenfriedhöfe abschaffen"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNV2CDW');</script>
</head>
<body class="body-root-page-4885 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNV2CDW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "", // site/domain
"cp": "RC_DIV", // code
"oc": "RC_DIV", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.ivwkey = 'RC_DIV';
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
idgStorage.gaData = {};
for (var i = 1; i <= 17; i++) {
idgStorage.gaData[i] = '';
}
function idgSetGoogleAnalyticsCustomDimensions(domainInfo) {
domainInfo = domainInfo || false;
ga('create', 'UA-75368417-14', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'datacenter.computerwoche.de');
idgStorage.gaData[4] = 'datacenter.computerwoche.de';
ga('detail.set', 'dimension5', '2019-09-03 11:00');
idgStorage.gaData[5] = '2019-09-03 11:00';
ga('detail.set', 'dimension10', 'Data Management');
idgStorage.gaData[10] = 'Data Management';
ga('detail.set', 'dimension11', 'Storage');
idgStorage.gaData[11] = 'Storage';
ga('detail.set', 'dimension6', 'Storage,Datenbank');
idgStorage.gaData[6] = 'Storage,Datenbank';
ga('detail.set', 'dimension16', '2019-09-03 11:00');
idgStorage.gaData[16] = '2019-09-03 11:00';
ga('detail.set', 'dimension8', '3000');
idgStorage.gaData[8] = '3000';
ga('detail.set', 'dimension2', '3570798');
idgStorage.gaData[2] = '3570798';
ga('detail.set', 'dimension7', '');
idgStorage.gaData[7] = '';
ga('detail.set', 'dimension13', 'Data Management|Storage');
idgStorage.gaData[13] = 'Data Management|Storage';
ga('detail.set', 'dimension15', '1');
idgStorage.gaData[15] = '1';
ga('detail.set', 'dimension1', 'IdgArticle');
idgStorage.gaData[1] = 'IdgArticle';
ga('detail.set', 'dimension12', '');
idgStorage.gaData[12] = '';
ga('detail.set', 'dimension9', 'Online-Artikel');
idgStorage.gaData[9] = 'Online-Artikel';
ga('detail.set', 'dimension3', '3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen - Digitales Datencenter');
idgStorage.gaData[3] = '3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen - Digitales Datencenter';
ga('detail.set', 'dimension14', idgStorage.adBlock);
idgStorage.gaData[14] = idgStorage.adBlock;
ga('detail.set', 'dimension17', 'Anonym');
idgStorage.gaData[17] = 'Anonym';
if (domainInfo) {
idgStorage.gaData[18] = domainInfo;
ga('detail.set', 'dimension18', domainInfo);
}
ga('detail.send', 'pageview');
}
(function() {
var apiEndpoint = 'https://api.idg.zone/abm/test';
var currentUrl = document.location.href;
var regex = /(?:\?|&)tap=([^&]+)/;
var matches = currentUrl.match(regex) || [];
var requestData = {};
if (matches.length === 2) {
apiEndpoint += '?key=' + matches[1];
}
var xhr = new XMLHttpRequest();
xhr.open('GET', apiEndpoint);
xhr.onload = function() {
if (xhr.status === 200) {
var json = JSON.parse(xhr.responseText)
if (typeof(json) == 'object' && typeof(json['domain']) !== 'undefined' && json['domain']) {
idgSetGoogleAnalyticsCustomDimensions(json['domain']);
if (typeof window.permutive != 'undefined') {
window.permutive.track('User', {
emailDomain: json['domain']
});
}
} else {
idgSetGoogleAnalyticsCustomDimensions();
}
} else {
idgSetGoogleAnalyticsCustomDimensions();
}
};
xhr.onerror = function(){
idgSetGoogleAnalyticsCustomDimensions();
}
xhr.send();
})();
</script>
<!-- piano -->
</div>
<header id="header">
<div class="partnerNavigation partnerMainNavigation">
<nav class="partnerNavigationContent">
<div class="hidden-xs">
<div class="logos">
<div class="sponsoredBackground">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
</div>
<div class="corpLogos">
<div class="coopText">
In Kooperation mit 
</div>
<div class="hpLogo">
<a href="http://www.fujitsu.com/de">
<img src="/includes/images/fuj/logo/Fujitsu-Logo.svg" />
</a>
</div>
<div class="coopText">
und
</div>
<div class="intelLogo">
<a href="https://www.intel.de/content/www/de/de/homepage.html">
<img src="/includes/images/fuj/logo/Intel-logo-blue.svg" />
</a>
</div>
</div>
</div>
<div class="visible-sm">
<div class="navigation">
<ul>
<li>
<a href="#" class="partnerDropdownToggle">
<i class="fa fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="visible-xs">
<div class="logos">
<div class="sponsoredBackground">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
</div>
</div>
<div class="navigation">
<ul>
<li>
<a href="#" class="partnerDropdownToggle">
<i class="fa fa-bars"></i>
</a>
</li>
</ul>
</div>
<div class="xsContainer">
<div class="corpLogos">
<div class="coopText">
In Kooperation mit 
</div>
<div class="hpLogo">
<a href="http://www.fujitsu.com/de">
<img src="/includes/images/fuj/logo/Fujitsu-Logo.svg" />
</a>
</div>
<div class="coopText">
und
</div>
<div class="intelLogo">
<a href="https://www.intel.de/content/www/de/de/homepage.html">
<img src="/includes/images/fuj/logo/Intel-logo-blue.svg" />
</a>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="hidden-md hidden-lg">
<div class="partnerNavDropdown">
<div id="partnerNavDropdownWrapper" style="display:none;">
<div id="partnerNavDropdownContent">
<div class="navigation">
<ul>
<li>
<a href="/">
Home
</a>
</li>
<li>
<a href="/p/sddc,4882">
SDDC
</a>
</li>
<li>
<a href="/p/data-management,4885">
Data Management
</a>
</li>
<li>
<a href="/p/bigdata-analytics,4884">
BigData Analytics
</a>
</li>
<li>
<a href="/p/hybrid-it,17648">
Hybrid IT
</a>
</li>
<li>
<a href="https://datacenter.computerwoche.de/p/suche">
<i class="fa fa-search"></i> Suche
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="row horizontal hidden-xs hidden-sm nogutter">
<div class="col-lg-12">
<nav class="horizontal partnerNavigationContent">
<div class="squareNavElement borderLeft">
<a href="/">
<i class="fa fa-home"></i>
</a>
</div>
<ul class="nav navbar-nav">
<li>
<a href="/p/sddc,4882">
SDDC
</a>
</li>
<li>
<a class="active"	href="/p/data-management,4885">
Data Management
</a>
</li>
<li>
<a href="/p/bigdata-analytics,4884">
BigData Analytics
</a>
</li>
<li>
<a href="/p/hybrid-it,17648">
Hybrid IT
</a>
</li>
</ul>
<div class="squareNavElement borderRight">
<a href="https://datacenter.computerwoche.de/p/suche"><i class="fa fa-search"></i></a>
</div>
</nav>
</div>
</div>
<div class="clearfix"></div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Mit BI, KI und Co. Datenfriedhöfe abschaffen';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="idgGoogleAdTag" id="ad_sponsored_posts_3570798_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;sponsored_posts&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3570798&#34;}"><!--empty--></div><h1>Mit BI, KI und Co. Datenfriedhöfe abschaffen</h1></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-xs-12 col-sm-7 col-md-6 col-lg-5 vcenter"><div class="tableview"><div class="cellview"><!--no author-->
am 03. September 2019</div></div></div><div class="col-xs-12 col-sm-5 col-md-6 col-lg-7"><ul class="articleOptions articleOptionsContainer"><li class="hidden-xs hidden-sm hidden-md artempf">Artikel empfehlen:</li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798&amp;t=3%20Fragen%20an%20Fujitsu%2DExperte%20Frank%20Reichart%3A%20Mit%20BI%2C%20KI%20und%20Co%2E%20Datenfriedh%C3%B6fe%20abschaffen" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798&amp;text=3%20Fragen%20an%20Fujitsu%2DExperte%20Frank%20Reichart%3A%20Mit%20BI%2C%20KI%20und%20Co%2E%20Datenfriedh%C3%B6fe%20abschaffen" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798;title=3%20Fragen%20an%20Fujitsu%2DExperte%20Frank%20Reichart%3A%20Mit%20BI%2C%20KI%20und%20Co%2E%20Datenfriedh%C3%B6fe%20abschaffen" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798&amp;title=3%20Fragen%20an%20Fujitsu%2DExperte%20Frank%20Reichart%3A%20Mit%20BI%2C%20KI%20und%20Co%2E%20Datenfriedh%C3%B6fe%20abschaffen" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></div></div><div class="abstract">Durch die Digitalisierung unterliegen Unternehmen einem beständigen Wandel, der immer wieder neue Themen in den Fokus rückt. In unserer Serie „3 Fragen an …“ geben Experten von Fujitsu Einblicke in aktuelle Problemstellungen in der IT. In unserer ersten Folge erläutert Storage-Experte Frank Reichart, wie Storage-System beschaffen sein müssen, um mit dem aktuellen Datenwachstum Schritt halten zu können.</div><div class="clearfix"><!--clear--></div></header><div class="row"><div class="col-md-12 idgGalleryWidthHelper"><p><em>Herr Reichart, Big Data und Datenwachstum prägen weiterhin die Storage-Diskussionen in Unternehmen. Sind Firmen überhaupt in der Lage nützliche und überflüssige Daten auseinander zu halten?</em></p><p><strong>Frank Reichart:</strong> Die Trennung von nützlichen von weniger wichtigen Daten war schon immer ein fast unlösbares IT Problem. Der Grund dafür ist, dass diese Differenzierung nur von Fachabteilungen getroffen werden kann und nicht von der IT. Da diese ihre Daten nicht mit Metainformationen versehen, hat die IT keine Anhaltspunkte zur Kategorisierung. Deshalb bleibt ihr nur die Einführung von Hilfsparametern, wie zum Beispiel wie oft vorhandene Daten gelesen oder geändert werden.</p><p>Je nachdem werden sie dann von Primär-Storage auf Archivsysteme ausgelagert und gegebenenfalls auf Tape migriert. Auf keinen Fall können aber damit Entscheidungen getroffen werden, Daten zu löschen. Die resultierenden "Datenfriedhöfe" werden so immer größer und verschlingen mehr IT Budget als es sinnvoll ist. Es werden beispielsweise Kopien von alten Datenbanken aufgehoben, für die nicht mal mehr Programme zu Verfügung stehen, um sie lesen zu können. Mit moderneren Business-Intelligence-, Data-Insight- und AI-Applikationen wird es auf mittlere Sicht möglich, in diesem Themenbereich wesentlich effizienter zu werden.</p><p><em>Wie lassen sich die riesigen Datenmengen überhaupt verfügbar halten?</em></p><p><strong>Frank Reichart:</strong> Hierfür stehen mehre Hebel zur Verfügung. Einerseits wachsen die Kapazitäten der Medien immer weiter. Eine Festplatte kann schon bis zu 14 TB an Daten fassen und eine SSD bis zu 32 TB. 64 TN SSDs werden bald verfügbar sein und höhere Kapazitäten sind bereits am Horizont zu sehen. Weiterhin entwickeln sich klassische Storage-Architekturen in Richtung scale-out weiter. So kann beispielsweise ein Fujitsu ETERNUS DX8900 System von 2 Controllern bis auf 24 erweitert werden und kommt damit schon in den dreistelligen Petabyte-Bereich. Darüber hinaus können neue Software-definierte und verteilte Storage-Architekturen schon heute bis in den Exabyte-Bereich skalieren. Und selbst bei der totgesagten Tape-Technologie ist noch unheimlich viel Leben. LTO 8 hat hier einen großen Booster gezündet.</p><p><em>Welche Technologien können hier helfen?</em></p><p><strong>Frank Reichart:</strong> Datereduktionstechnologien wie Deduplizierung und auch die gute alte Kompression werden immer leistungsfähiger damit lassen sich bei der gleichen Storage Rohkapazität effektiv um einige Faktoren an Daten unterbringen. Weiterhin können durch ein intelligentes Storage Tiering, Daten, die nur selten genutzt werden von einem teuren aber schnellen Medium auf ein günstigeres mit langsamerer Zugriffsgeschwindigkeit verlagert werden.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3570798/1/3231171/EL_mediaN10052/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3231171/750x422.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Frank Reichart leitet das globale Produktmarketing bei Fujitsu. Er begann seine Karriere 1987 als Produkt-Marketier für Telekommunikations-Endgeräte. Es folgten Produktmarketing-Aktivitäten im Umfeld von PCs, Datenbanksystemen, Client-Server-Software und Großrechnern. Er führte Produktmarketing-Teams für x86- und Unix-Server, Automatisierungs- und Virtualisierungssoftware Converged Infrastructures und Storage-Systeme." title="Frank Reichart leitet das globale Produktmarketing bei Fujitsu. Er begann seine Karriere 1987 als Produkt-Marketier für Telekommunikations-Endgeräte. Es folgten Produktmarketing-Aktivitäten im Umfeld von PCs, Datenbanksystemen, Client-Server-Software und Großrechnern. Er führte Produktmarketing-Teams für x86- und Unix-Server, Automatisierungs- und Virtualisierungssoftware Converged Infrastructures und Storage-Systeme." data-original="//images.computerwoche.de/bdb/3231171/750x422.jpg"></picture></a><figcaption class="caption">Frank Reichart leitet das globale Produktmarketing bei Fujitsu. Er begann seine Karriere 1987 als Produkt-Marketier für Telekommunikations-Endgeräte. Es folgten Produktmarketing-Aktivitäten im Umfeld von PCs, Datenbanksystemen, Client-Server-Software und Großrechnern. Er führte Produktmarketing-Teams für x86- und Unix-Server, Automatisierungs- und Virtualisierungssoftware Converged Infrastructures und Storage-Systeme.<br><span class="idgImageSource">Foto: Fujitsu</span></figcaption></figure><div class="clearfix"><!--clear--></div></div></div></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<section class="row IdgPartnerzoneThemencontainerWrapper dark aside">
<div class="col-xs-12 topicHeadline">
<h1>Empfohlene Artikel</h1>
</div>
<div class="col-xs-12 IdgPartnerzoneThemencontainer no-owl">
<div class="item row">
<div class="element element-xs col-xs-12 small " data-idg-article-id="3570795">
<div class="element-content">
<div class="article">
<a href="/a/chance-zur-modernisierung-der-hardware,3570795" title="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware - Foto: Gorodenkoff - shutterstock.com">
<picture>
<source 
data-srcset="//images.computerwoche.de/bdb/3231165/650x366.webp"
type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3231165/650x366.jpg"
alt="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware - Foto: Gorodenkoff - shutterstock.com"
title="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware - Foto: Gorodenkoff - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/chance-zur-modernisierung-der-hardware,3570795" title="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware">
<strong>Chance zur Modernisierung der Hardware</strong>
<p>Der Support von Windows Server 2008 endet Anfang nächsten Jahres. Dies bedeutet, dass&hellip;&nbsp;<span>Mehr</span></p>
</a>
</div>
<div class="article-share">
<div class="all-shares">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fchance%2Dzur%2Dmodernisierung%2Dder%2Dhardware%2C3570795&amp;t=Windows%20Server%202008%20End%2Dof%2DSupport%3A%20Chance%20zur%20Modernisierung%20der%20Hardware" target="_blank" rel="noopener">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fchance%2Dzur%2Dmodernisierung%2Dder%2Dhardware%2C3570795" target="_blank" rel="noopener">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fchance%2Dzur%2Dmodernisierung%2Dder%2Dhardware%2C3570795;title=Windows%20Server%202008%20End%2Dof%2DSupport%3A%20Chance%20zur%20Modernisierung%20der%20Hardware" target="_blank" rel="noopener">
<i class="fa fa-xing"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fchance%2Dzur%2Dmodernisierung%2Dder%2Dhardware%2C3570795&amp;title=Windows%20Server%202008%20End%2Dof%2DSupport%3A%20Chance%20zur%20Modernisierung%20der%20Hardware" target="_blank" rel="noopener">
<i class="fa fa-linkedin"></i>
</a>
</div>
<a class="sharer" href="">
<i class="fa fa-share-alt"></i>
</a>
</div>
</div>
</div>
</div>
<div class="element element-xs col-xs-12 small " data-idg-article-id="3570798">
<div class="element-content">
<div class="article">
<a href="/a/mit-bi-ki-und-co-datenfriedhoefe-abschaffen,3570798" title="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen - Foto: whiteMocca - shutterstock.com">
<picture>
<source 
data-srcset="//images.computerwoche.de/bdb/3231148/650x366.webp"
type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3231148/650x366.jpg"
alt="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen - Foto: whiteMocca - shutterstock.com"
title="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen - Foto: whiteMocca - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/mit-bi-ki-und-co-datenfriedhoefe-abschaffen,3570798" title="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen">
<strong>Mit BI, KI und Co. Datenfriedhöfe abschaffen</strong>
<p>Durch die Digitalisierung unterliegen Unternehmen einem beständigen Wandel, der immer&hellip;&nbsp;<span>Mehr</span></p>
</a>
</div>
<div class="article-share">
<div class="all-shares">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798&amp;t=3%20Fragen%20an%20Fujitsu%2DExperte%20Frank%20Reichart%3A%20Mit%20BI%2C%20KI%20und%20Co%2E%20Datenfriedh%C3%B6fe%20abschaffen" target="_blank" rel="noopener">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798" target="_blank" rel="noopener">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798;title=3%20Fragen%20an%20Fujitsu%2DExperte%20Frank%20Reichart%3A%20Mit%20BI%2C%20KI%20und%20Co%2E%20Datenfriedh%C3%B6fe%20abschaffen" target="_blank" rel="noopener">
<i class="fa fa-xing"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798&amp;title=3%20Fragen%20an%20Fujitsu%2DExperte%20Frank%20Reichart%3A%20Mit%20BI%2C%20KI%20und%20Co%2E%20Datenfriedh%C3%B6fe%20abschaffen" target="_blank" rel="noopener">
<i class="fa fa-linkedin"></i>
</a>
</div>
<a class="sharer" href="">
<i class="fa fa-share-alt"></i>
</a>
</div>
</div>
</div>
</div>
<div class="element element-xs col-xs-12 small " data-idg-article-id="3570794">
<div class="element-content">
<div class="article">
<a href="/a/so-realisieren-sie-eine-integrierte-hybrid-cloud-auf-azure-basis,3570794" title="Hybrid Cloud von A bis Z mit Azure: So realisieren Sie eine integrierte Hybrid Cloud auf Azure-Basis - Foto: Blackboard - shutterstock.com">
<picture>
<source 
data-srcset="//images.computerwoche.de/bdb/3297163/650x366.webp"
type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3297163/650x366.jpg"
alt="Hybrid Cloud von A bis Z mit Azure: So realisieren Sie eine integrierte Hybrid Cloud auf Azure-Basis - Foto: Blackboard - shutterstock.com"
title="Hybrid Cloud von A bis Z mit Azure: So realisieren Sie eine integrierte Hybrid Cloud auf Azure-Basis - Foto: Blackboard - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/so-realisieren-sie-eine-integrierte-hybrid-cloud-auf-azure-basis,3570794" title="Hybrid Cloud von A bis Z mit Azure: So realisieren Sie eine integrierte Hybrid Cloud auf Azure-Basis">
<strong>So realisieren Sie eine integrierte Hybrid Cloud auf Azure-Basis</strong>
<p>Mit der Public Cloud Microsoft Azure in Kombination mit on premises betriebenen&hellip;&nbsp;<span>Mehr</span></p>
</a>
</div>
<div class="article-share">
<div class="all-shares">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fso%2Drealisieren%2Dsie%2Deine%2Dintegrierte%2Dhybrid%2Dcloud%2Dauf%2Dazure%2Dbasis%2C3570794&amp;t=Hybrid%20Cloud%20von%20A%20bis%20Z%20mit%20Azure%3A%20So%20realisieren%20Sie%20eine%20integrierte%20Hybrid%20Cloud%20auf%20Azure%2DBasis" target="_blank" rel="noopener">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fso%2Drealisieren%2Dsie%2Deine%2Dintegrierte%2Dhybrid%2Dcloud%2Dauf%2Dazure%2Dbasis%2C3570794" target="_blank" rel="noopener">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fso%2Drealisieren%2Dsie%2Deine%2Dintegrierte%2Dhybrid%2Dcloud%2Dauf%2Dazure%2Dbasis%2C3570794;title=Hybrid%20Cloud%20von%20A%20bis%20Z%20mit%20Azure%3A%20So%20realisieren%20Sie%20eine%20integrierte%20Hybrid%20Cloud%20auf%20Azure%2DBasis" target="_blank" rel="noopener">
<i class="fa fa-xing"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fso%2Drealisieren%2Dsie%2Deine%2Dintegrierte%2Dhybrid%2Dcloud%2Dauf%2Dazure%2Dbasis%2C3570794&amp;title=Hybrid%20Cloud%20von%20A%20bis%20Z%20mit%20Azure%3A%20So%20realisieren%20Sie%20eine%20integrierte%20Hybrid%20Cloud%20auf%20Azure%2DBasis" target="_blank" rel="noopener">
<i class="fa fa-linkedin"></i>
</a>
</div>
<a class="sharer" href="">
<i class="fa fa-share-alt"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="item row">
<div class="element element-xs col-xs-12 small hidden" data-idg-article-id="3570788">
<div class="element-content">
<div class="article">
<a href="/a/in-drei-schritten-zum-modernen-arbeitsplatz,3570788" title="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz - Foto: Peshkova - shutterstock.com">
<picture>
<source 
data-srcset="//images.computerwoche.de/bdb/3279654/650x366.webp"
type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279654/650x366.jpg"
alt="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz - Foto: Peshkova - shutterstock.com"
title="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz - Foto: Peshkova - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/in-drei-schritten-zum-modernen-arbeitsplatz,3570788" title="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz">
<strong>In drei Schritten zum modernen Arbeitsplatz</strong>
<p>Die rund 900 Mitarbeiter des Homeshopping-Anbieters HSE24 sind heute mit allen wichtigen&hellip;&nbsp;<span>Mehr</span></p>
</a>
</div>
<div class="article-share">
<div class="all-shares">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fin%2Ddrei%2Dschritten%2Dzum%2Dmodernen%2Darbeitsplatz%2C3570788&amp;t=Digital%20Workplace%20bei%20HSE24%3A%20In%20drei%20Schritten%20zum%20modernen%20Arbeitsplatz" target="_blank" rel="noopener">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fin%2Ddrei%2Dschritten%2Dzum%2Dmodernen%2Darbeitsplatz%2C3570788" target="_blank" rel="noopener">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fin%2Ddrei%2Dschritten%2Dzum%2Dmodernen%2Darbeitsplatz%2C3570788;title=Digital%20Workplace%20bei%20HSE24%3A%20In%20drei%20Schritten%20zum%20modernen%20Arbeitsplatz" target="_blank" rel="noopener">
<i class="fa fa-xing"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fin%2Ddrei%2Dschritten%2Dzum%2Dmodernen%2Darbeitsplatz%2C3570788&amp;title=Digital%20Workplace%20bei%20HSE24%3A%20In%20drei%20Schritten%20zum%20modernen%20Arbeitsplatz" target="_blank" rel="noopener">
<i class="fa fa-linkedin"></i>
</a>
</div>
<a class="sharer" href="">
<i class="fa fa-share-alt"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="clearfix"></div>
<section class="asideHpeRc asideRelArticles hidden-xs hidden-sm">
<h2>Mehr zu Storage</h2>
<ul>
<div class="article-group">
<li>
<div class="element">
<div class="element-content">
<div class="article">
<a href="/a/chance-zur-modernisierung-der-hardware,3570795" title="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware - Foto: Gorodenkoff - shutterstock.com">
<picture>
<source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3231165/300x168.webp">	
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3231165/300x168.jpg"
alt="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware - Foto: Gorodenkoff - shutterstock.com"
title="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware - Foto: Gorodenkoff - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/chance-zur-modernisierung-der-hardware,3570795" title="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware - Foto: Gorodenkoff - shutterstock.com">
<strong>Windows Server 2008 End-of-Support</strong>
<p>
Der Support von Windows Server 2008 endet Anfang nächsten Jahres. Dies&hellip;&nbsp;<span>Mehr</span></p>
</p>
</a>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="element">
<div class="element-content">
<div class="article">
<a href="/a/sieben-gruende-fuer-die-neue-zukunft-von-tape,3570791" title="Datenarchivierung: Sieben Gründe für die neue Zukunft von Tape - Foto: rawf8 - shutterstock.com">
<picture>
<source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3231123/300x168.webp">	
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3231123/300x168.png"
alt="Datenarchivierung: Sieben Gründe für die neue Zukunft von Tape - Foto: rawf8 - shutterstock.com"
title="Datenarchivierung: Sieben Gründe für die neue Zukunft von Tape - Foto: rawf8 - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/sieben-gruende-fuer-die-neue-zukunft-von-tape,3570791" title="Datenarchivierung: Sieben Gründe für die neue Zukunft von Tape - Foto: rawf8 - shutterstock.com">
<strong>Datenarchivierung</strong>
<p>
Die Digitalisierung mit ihrer Datenflut erfordert eine&hellip;&nbsp;<span>Mehr</span></p>
</p>
</a>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="element">
<div class="element-content">
<div class="article">
<a href="/a/in-drei-schritten-zum-modernen-arbeitsplatz,3570788" title="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz - Foto: Peshkova - shutterstock.com">
<picture>
<source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3279654/300x168.webp">	
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279654/300x168.jpg"
alt="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz - Foto: Peshkova - shutterstock.com"
title="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz - Foto: Peshkova - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/in-drei-schritten-zum-modernen-arbeitsplatz,3570788" title="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz - Foto: Peshkova - shutterstock.com">
<strong>Digital Workplace bei HSE24</strong>
<p>
Die rund 900 Mitarbeiter des Homeshopping-Anbieters HSE24 sind heute mit allen&hellip;&nbsp;<span>Mehr</span></p>
</p>
</a>
</div>
</div>
</div>
</div>
</li>
</div>
<div class="article-group">
<li>
<div class="element">
<div class="element-content">
<div class="article">
<a href="/a/zukunftsfaehiges-storage-fuer-die-forschung,3570786" title="Backup und Archivierung: Zukunftsfähiges Storage für die Forschung - Foto: 3dkombinat - shutterstock.com">
<picture>
<source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3257522/300x168.webp">	
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3257522/300x168.jpg"
alt="Backup und Archivierung: Zukunftsfähiges Storage für die Forschung - Foto: 3dkombinat - shutterstock.com"
title="Backup und Archivierung: Zukunftsfähiges Storage für die Forschung - Foto: 3dkombinat - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/zukunftsfaehiges-storage-fuer-die-forschung,3570786" title="Backup und Archivierung: Zukunftsfähiges Storage für die Forschung - Foto: 3dkombinat - shutterstock.com">
<strong>Backup und Archivierung</strong>
<p>
Das Gemeinsame Netzwerkzentrum (GNZ) für die Berlin-Brandenburger Institute der&hellip;&nbsp;<span>Mehr</span></p>
</p>
</a>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="element">
<div class="element-content">
<div class="article">
<a href="/a/it-modernisierung-zum-wohl-des-patienten,3570784" title="Neue IT-Infrastruktur im Tauernklinikum: IT-Modernisierung zum Wohl des Patienten - Foto: Have a nice day Photo - shutterstock.com">
<picture>
<source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3258350/300x168.webp">	
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3258350/300x168.jpg"
alt="Neue IT-Infrastruktur im Tauernklinikum: IT-Modernisierung zum Wohl des Patienten - Foto: Have a nice day Photo - shutterstock.com"
title="Neue IT-Infrastruktur im Tauernklinikum: IT-Modernisierung zum Wohl des Patienten - Foto: Have a nice day Photo - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/it-modernisierung-zum-wohl-des-patienten,3570784" title="Neue IT-Infrastruktur im Tauernklinikum: IT-Modernisierung zum Wohl des Patienten - Foto: Have a nice day Photo - shutterstock.com">
<strong>Neue IT-Infrastruktur im Tauernklinikum</strong>
<p>
Die Tauernkliniken haben den digitalen Wandel genutzt, um ihre IT im Sinne&hellip;&nbsp;<span>Mehr</span></p>
</p>
</a>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="element">
<div class="element-content">
<div class="article">
<a href="/a/storage-immer-up-to-date,3570782" title="Storage-Strategie bei PwC: Storage immer up-to-date - Foto: apinan - Fotolia.com">
<picture>
<source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3218490/300x168.webp">	
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3218490/300x168.jpg"
alt="Storage-Strategie bei PwC: Storage immer up-to-date - Foto: apinan - Fotolia.com"
title="Storage-Strategie bei PwC: Storage immer up-to-date - Foto: apinan - Fotolia.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/storage-immer-up-to-date,3570782" title="Storage-Strategie bei PwC: Storage immer up-to-date - Foto: apinan - Fotolia.com">
<strong>Storage-Strategie bei PwC</strong>
<p>
Um auf der Höhe der Zeit zu bleiben erneuern die PwC IT Services Europe GmbH&hellip;&nbsp;<span>Mehr</span></p>
</p>
</a>
</div>
</div>
</div>
</div>
</li>
</div>
<div class="article-group">
<li>
<div class="element">
<div class="element-content">
<div class="article">
<a href="/a/hybrid-it-mit-den-experten-diskutieren,3570781" title="Fujitsu expert4you 2019: Hybrid IT mit den Experten diskutieren - Foto: Rawpixel.com - shutterstock.com">
<picture>
<source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3212437/300x168.webp">	
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3212437/300x168.jpg"
alt="Fujitsu expert4you 2019: Hybrid IT mit den Experten diskutieren - Foto: Rawpixel.com - shutterstock.com"
title="Fujitsu expert4you 2019: Hybrid IT mit den Experten diskutieren - Foto: Rawpixel.com - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/hybrid-it-mit-den-experten-diskutieren,3570781" title="Fujitsu expert4you 2019: Hybrid IT mit den Experten diskutieren - Foto: Rawpixel.com - shutterstock.com">
<strong>Fujitsu expert4you 2019</strong>
<p>
Die Zukunft der IT-Infrastruktur ist hybrid. Bleibt die Frage, wie sich eine&hellip;&nbsp;<span>Mehr</span></p>
</p>
</a>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="element">
<div class="element-content">
<div class="article">
<a href="/a/probleme-erkennen-bevor-sie-auftauchen,3570780" title="KI im Rechenzentrum: Probleme erkennen, bevor sie auftauchen - Foto: Fujitsu / CA Technologies a Broadcom Company">
<picture>
<source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3231137/300x168.webp">	
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3231137/300x168.jpg"
alt="KI im Rechenzentrum: Probleme erkennen, bevor sie auftauchen - Foto: Fujitsu / CA Technologies a Broadcom Company"
title="KI im Rechenzentrum: Probleme erkennen, bevor sie auftauchen - Foto: Fujitsu / CA Technologies a Broadcom Company"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/probleme-erkennen-bevor-sie-auftauchen,3570780" title="KI im Rechenzentrum: Probleme erkennen, bevor sie auftauchen - Foto: Fujitsu / CA Technologies a Broadcom Company">
<strong>KI im Rechenzentrum</strong>
<p>
Künstliche Intelligenz ermöglicht den nächsten Schritt zum autonomen&hellip;&nbsp;<span>Mehr</span></p>
</p>
</a>
</div>
</div>
</div>
</div>
</li>
</div>
</ul>
</section>
</aside></div><footer class="row">
<div class="col-md-12"></div><div class="col-xs-12">
<div class="row IdgPartnerzoneThemencontainerWrapper no-owl dark hidden-xs articleBelow">
<div class="IdgPartnerzoneThemencontainer no-owl">
<div class="col-xs-12 topicHeader">
<div class="topicHeadline">
<h1>Empfohlene Artikel</h1>
<div class="tags">
<span class="tag"><a href="/p/bigdata,4889">BigData</a></span><span class="tag"><a href="/p/storage,4895">Storage</a></span><span class="tag"><a href="/p/data-protection,4896">Data Protection</a></span>
</div>
</div>
</div>
<div class="element element-xs col-sm-6 col-md-4 " data-idg-article-id="3570798">
<div class="element-content">
<div class="article">
<a href="/a/mit-bi-ki-und-co-datenfriedhoefe-abschaffen,3570798" title="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen - Foto: whiteMocca - shutterstock.com">
<picture>
<source 
data-srcset="//images.computerwoche.de/bdb/3231148/650x366.webp"
type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3231148/650x366.jpg"
alt="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen - Foto: whiteMocca - shutterstock.com"
title="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen - Foto: whiteMocca - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/mit-bi-ki-und-co-datenfriedhoefe-abschaffen,3570798" title="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen">
<strong>Mit BI, KI und Co. Datenfriedhöfe abschaffen</strong>
<p>Durch die Digitalisierung unterliegen Unternehmen einem beständigen Wandel, der immer&hellip;&nbsp;<span>Mehr</span></p>
</a>
</div>
<div class="article-share">
<div class="all-shares">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798&amp;t=3%20Fragen%20an%20Fujitsu%2DExperte%20Frank%20Reichart%3A%20Mit%20BI%2C%20KI%20und%20Co%2E%20Datenfriedh%C3%B6fe%20abschaffen" target="_blank" rel="noopener">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798" target="_blank" rel="noopener">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798;title=3%20Fragen%20an%20Fujitsu%2DExperte%20Frank%20Reichart%3A%20Mit%20BI%2C%20KI%20und%20Co%2E%20Datenfriedh%C3%B6fe%20abschaffen" target="_blank" rel="noopener">
<i class="fa fa-xing"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798&amp;title=3%20Fragen%20an%20Fujitsu%2DExperte%20Frank%20Reichart%3A%20Mit%20BI%2C%20KI%20und%20Co%2E%20Datenfriedh%C3%B6fe%20abschaffen" target="_blank" rel="noopener">
<i class="fa fa-linkedin"></i>
</a>
</div>
<a class="sharer" href="">
<i class="fa fa-share-alt"></i>
</a>
</div>
</div>
</div>
</div>
<div class="element element-xs col-sm-6 col-md-4 " data-idg-article-id="3570795">
<div class="element-content">
<div class="article">
<a href="/a/chance-zur-modernisierung-der-hardware,3570795" title="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware - Foto: Gorodenkoff - shutterstock.com">
<picture>
<source 
data-srcset="//images.computerwoche.de/bdb/3231165/650x366.webp"
type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3231165/650x366.jpg"
alt="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware - Foto: Gorodenkoff - shutterstock.com"
title="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware - Foto: Gorodenkoff - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/chance-zur-modernisierung-der-hardware,3570795" title="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware">
<strong>Chance zur Modernisierung der Hardware</strong>
<p>Der Support von Windows Server 2008 endet Anfang nächsten Jahres. Dies bedeutet, dass&hellip;&nbsp;<span>Mehr</span></p>
</a>
</div>
<div class="article-share">
<div class="all-shares">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fchance%2Dzur%2Dmodernisierung%2Dder%2Dhardware%2C3570795&amp;t=Windows%20Server%202008%20End%2Dof%2DSupport%3A%20Chance%20zur%20Modernisierung%20der%20Hardware" target="_blank" rel="noopener">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fchance%2Dzur%2Dmodernisierung%2Dder%2Dhardware%2C3570795" target="_blank" rel="noopener">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fchance%2Dzur%2Dmodernisierung%2Dder%2Dhardware%2C3570795;title=Windows%20Server%202008%20End%2Dof%2DSupport%3A%20Chance%20zur%20Modernisierung%20der%20Hardware" target="_blank" rel="noopener">
<i class="fa fa-xing"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fchance%2Dzur%2Dmodernisierung%2Dder%2Dhardware%2C3570795&amp;title=Windows%20Server%202008%20End%2Dof%2DSupport%3A%20Chance%20zur%20Modernisierung%20der%20Hardware" target="_blank" rel="noopener">
<i class="fa fa-linkedin"></i>
</a>
</div>
<a class="sharer" href="">
<i class="fa fa-share-alt"></i>
</a>
</div>
</div>
</div>
</div>
<div class="element element-xs col-sm-6 col-md-4 hidden-sm " data-idg-article-id="3570788">
<div class="element-content">
<div class="article">
<a href="/a/in-drei-schritten-zum-modernen-arbeitsplatz,3570788" title="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz - Foto: Peshkova - shutterstock.com">
<picture>
<source 
data-srcset="//images.computerwoche.de/bdb/3279654/650x366.webp"
type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279654/650x366.jpg"
alt="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz - Foto: Peshkova - shutterstock.com"
title="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz - Foto: Peshkova - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/in-drei-schritten-zum-modernen-arbeitsplatz,3570788" title="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz">
<strong>In drei Schritten zum modernen Arbeitsplatz</strong>
<p>Die rund 900 Mitarbeiter des Homeshopping-Anbieters HSE24 sind heute mit allen wichtigen&hellip;&nbsp;<span>Mehr</span></p>
</a>
</div>
<div class="article-share">
<div class="all-shares">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fin%2Ddrei%2Dschritten%2Dzum%2Dmodernen%2Darbeitsplatz%2C3570788&amp;t=Digital%20Workplace%20bei%20HSE24%3A%20In%20drei%20Schritten%20zum%20modernen%20Arbeitsplatz" target="_blank" rel="noopener">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fin%2Ddrei%2Dschritten%2Dzum%2Dmodernen%2Darbeitsplatz%2C3570788" target="_blank" rel="noopener">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fin%2Ddrei%2Dschritten%2Dzum%2Dmodernen%2Darbeitsplatz%2C3570788;title=Digital%20Workplace%20bei%20HSE24%3A%20In%20drei%20Schritten%20zum%20modernen%20Arbeitsplatz" target="_blank" rel="noopener">
<i class="fa fa-xing"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fin%2Ddrei%2Dschritten%2Dzum%2Dmodernen%2Darbeitsplatz%2C3570788&amp;title=Digital%20Workplace%20bei%20HSE24%3A%20In%20drei%20Schritten%20zum%20modernen%20Arbeitsplatz" target="_blank" rel="noopener">
<i class="fa fa-linkedin"></i>
</a>
</div>
<a class="sharer" href="">
<i class="fa fa-share-alt"></i>
</a>
</div>
</div>
</div>
</div>
<div class="element element-xs col-sm-6 col-md-4 hidden" data-idg-article-id="3570754">
<div class="element-content">
<div class="article">
<a href="/a/nvme-ein-epochaler-schritt-fuer-speicher-architekturen,3570754" title="NVMe optimiert den SSD-Zugriff: NVMe: Ein „epochaler Schritt“ für Speicher-Architekturen - Foto: Shutterstock - YIUCHEUNG - 1077803">
<picture>
<source 
data-srcset="//images.computerwoche.de/bdb/3244226/650x366.webp"
type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3244226/650x366.jpg"
alt="NVMe optimiert den SSD-Zugriff: NVMe: Ein „epochaler Schritt“ für Speicher-Architekturen - Foto: Shutterstock - YIUCHEUNG - 1077803"
title="NVMe optimiert den SSD-Zugriff: NVMe: Ein „epochaler Schritt“ für Speicher-Architekturen - Foto: Shutterstock - YIUCHEUNG - 1077803"
class="lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/nvme-ein-epochaler-schritt-fuer-speicher-architekturen,3570754" title="NVMe optimiert den SSD-Zugriff: NVMe: Ein „epochaler Schritt“ für Speicher-Architekturen">
<strong>NVMe: Ein „epochaler Schritt“ für Speicher-Architekturen</strong>
<p>SSDs werden seit Anfang der 2000er-Jahre immer häufiger in Storage-Landschaften&hellip;&nbsp;<span>Mehr</span></p>
</a>
</div>
<div class="article-share">
<div class="all-shares">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fnvme%2Dein%2Depochaler%2Dschritt%2Dfuer%2Dspeicher%2Darchitekturen%2C3570754&amp;t=NVMe%20optimiert%20den%20SSD%2DZugriff%3A%20NVMe%3A%20Ein%20%E2%80%9Eepochaler%20Schritt%E2%80%9C%20f%C3%BCr%20Speicher%2DArchitekturen" target="_blank" rel="noopener">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fnvme%2Dein%2Depochaler%2Dschritt%2Dfuer%2Dspeicher%2Darchitekturen%2C3570754" target="_blank" rel="noopener">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fnvme%2Dein%2Depochaler%2Dschritt%2Dfuer%2Dspeicher%2Darchitekturen%2C3570754;title=NVMe%20optimiert%20den%20SSD%2DZugriff%3A%20NVMe%3A%20Ein%20%E2%80%9Eepochaler%20Schritt%E2%80%9C%20f%C3%BCr%20Speicher%2DArchitekturen" target="_blank" rel="noopener">
<i class="fa fa-xing"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fnvme%2Dein%2Depochaler%2Dschritt%2Dfuer%2Dspeicher%2Darchitekturen%2C3570754&amp;title=NVMe%20optimiert%20den%20SSD%2DZugriff%3A%20NVMe%3A%20Ein%20%E2%80%9Eepochaler%20Schritt%E2%80%9C%20f%C3%BCr%20Speicher%2DArchitekturen" target="_blank" rel="noopener">
<i class="fa fa-linkedin"></i>
</a>
</div>
<a class="sharer" href="">
<i class="fa fa-share-alt"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="row IdgPartnerzoneThemencontainerWrapper dark visible-xs articleBelow">
<div class="col-xs-12 topicHeadline">
<h1>Empfohlene Artikel</h1>
<div class="tagsXS">
<span class="tag"><a href="/p/bigdata,4889">BigData</a></span><span class="tag"><a href="/p/storage,4895">Storage</a></span><span class="tag"><a href="/p/data-protection,4896">Data Protection</a></span>
</div>
</div>
<div class="clearfix"></div>
<div class="IdgPartnerzoneThemencontainer">
<div class="element element-xs col-xs-12 small" data-idg-article-id="3570798">
<div class="element-content">
<div class="article">
<a href="/a/mit-bi-ki-und-co-datenfriedhoefe-abschaffen,3570798" title="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen - Foto: whiteMocca - shutterstock.com">
<picture>
<source 
data-srcset="//images.computerwoche.de/bdb/3231148/650x366.webp" class="owl-lazy" 
type="image/webp">
<img
data-src="//images.computerwoche.de/bdb/3231148/650x366.jpg"
alt="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen - Foto: whiteMocca - shutterstock.com"
title="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen - Foto: whiteMocca - shutterstock.com"
class="owl-lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/mit-bi-ki-und-co-datenfriedhoefe-abschaffen,3570798" title="3 Fragen an Fujitsu-Experte Frank Reichart: Mit BI, KI und Co. Datenfriedhöfe abschaffen">
<strong>Mit BI, KI und Co. Datenfriedhöfe abschaffen</strong>
<p>Durch die Digitalisierung unterliegen Unternehmen einem beständigen Wandel, der immer&hellip;&nbsp;<span>Mehr</span></p>
</a>
</div>
<div class="article-share">
<div class="all-shares">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798&amp;t=3%20Fragen%20an%20Fujitsu%2DExperte%20Frank%20Reichart%3A%20Mit%20BI%2C%20KI%20und%20Co%2E%20Datenfriedh%C3%B6fe%20abschaffen" target="_blank" rel="noopener">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798" target="_blank" rel="noopener">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798;title=3%20Fragen%20an%20Fujitsu%2DExperte%20Frank%20Reichart%3A%20Mit%20BI%2C%20KI%20und%20Co%2E%20Datenfriedh%C3%B6fe%20abschaffen" target="_blank" rel="noopener">
<i class="fa fa-xing"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fmit%2Dbi%2Dki%2Dund%2Dco%2Ddatenfriedhoefe%2Dabschaffen%2C3570798&amp;title=3%20Fragen%20an%20Fujitsu%2DExperte%20Frank%20Reichart%3A%20Mit%20BI%2C%20KI%20und%20Co%2E%20Datenfriedh%C3%B6fe%20abschaffen" target="_blank" rel="noopener">
<i class="fa fa-linkedin"></i>
</a>
</div>
<a class="sharer" href="">
<i class="fa fa-share-alt"></i>
</a>
</div>
</div>
</div>
</div>
<div class="element element-xs col-xs-12 small" data-idg-article-id="3570795">
<div class="element-content">
<div class="article">
<a href="/a/chance-zur-modernisierung-der-hardware,3570795" title="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware - Foto: Gorodenkoff - shutterstock.com">
<picture>
<source 
data-srcset="//images.computerwoche.de/bdb/3231165/650x366.webp" class="owl-lazy" 
type="image/webp">
<img
data-src="//images.computerwoche.de/bdb/3231165/650x366.jpg"
alt="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware - Foto: Gorodenkoff - shutterstock.com"
title="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware - Foto: Gorodenkoff - shutterstock.com"
class="owl-lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/chance-zur-modernisierung-der-hardware,3570795" title="Windows Server 2008 End-of-Support: Chance zur Modernisierung der Hardware">
<strong>Chance zur Modernisierung der Hardware</strong>
<p>Der Support von Windows Server 2008 endet Anfang nächsten Jahres. Dies bedeutet, dass&hellip;&nbsp;<span>Mehr</span></p>
</a>
</div>
<div class="article-share">
<div class="all-shares">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fchance%2Dzur%2Dmodernisierung%2Dder%2Dhardware%2C3570795&amp;t=Windows%20Server%202008%20End%2Dof%2DSupport%3A%20Chance%20zur%20Modernisierung%20der%20Hardware" target="_blank" rel="noopener">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fchance%2Dzur%2Dmodernisierung%2Dder%2Dhardware%2C3570795" target="_blank" rel="noopener">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fchance%2Dzur%2Dmodernisierung%2Dder%2Dhardware%2C3570795;title=Windows%20Server%202008%20End%2Dof%2DSupport%3A%20Chance%20zur%20Modernisierung%20der%20Hardware" target="_blank" rel="noopener">
<i class="fa fa-xing"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fchance%2Dzur%2Dmodernisierung%2Dder%2Dhardware%2C3570795&amp;title=Windows%20Server%202008%20End%2Dof%2DSupport%3A%20Chance%20zur%20Modernisierung%20der%20Hardware" target="_blank" rel="noopener">
<i class="fa fa-linkedin"></i>
</a>
</div>
<a class="sharer" href="">
<i class="fa fa-share-alt"></i>
</a>
</div>
</div>
</div>
</div>
<div class="element element-xs col-xs-12 small" data-idg-article-id="3570788">
<div class="element-content">
<div class="article">
<a href="/a/in-drei-schritten-zum-modernen-arbeitsplatz,3570788" title="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz - Foto: Peshkova - shutterstock.com">
<picture>
<source 
data-srcset="//images.computerwoche.de/bdb/3279654/650x366.webp" class="owl-lazy" 
type="image/webp">
<img
data-src="//images.computerwoche.de/bdb/3279654/650x366.jpg"
alt="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz - Foto: Peshkova - shutterstock.com"
title="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz - Foto: Peshkova - shutterstock.com"
class="owl-lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/in-drei-schritten-zum-modernen-arbeitsplatz,3570788" title="Digital Workplace bei HSE24: In drei Schritten zum modernen Arbeitsplatz">
<strong>In drei Schritten zum modernen Arbeitsplatz</strong>
<p>Die rund 900 Mitarbeiter des Homeshopping-Anbieters HSE24 sind heute mit allen wichtigen&hellip;&nbsp;<span>Mehr</span></p>
</a>
</div>
<div class="article-share">
<div class="all-shares">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fin%2Ddrei%2Dschritten%2Dzum%2Dmodernen%2Darbeitsplatz%2C3570788&amp;t=Digital%20Workplace%20bei%20HSE24%3A%20In%20drei%20Schritten%20zum%20modernen%20Arbeitsplatz" target="_blank" rel="noopener">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fin%2Ddrei%2Dschritten%2Dzum%2Dmodernen%2Darbeitsplatz%2C3570788" target="_blank" rel="noopener">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fin%2Ddrei%2Dschritten%2Dzum%2Dmodernen%2Darbeitsplatz%2C3570788;title=Digital%20Workplace%20bei%20HSE24%3A%20In%20drei%20Schritten%20zum%20modernen%20Arbeitsplatz" target="_blank" rel="noopener">
<i class="fa fa-xing"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fin%2Ddrei%2Dschritten%2Dzum%2Dmodernen%2Darbeitsplatz%2C3570788&amp;title=Digital%20Workplace%20bei%20HSE24%3A%20In%20drei%20Schritten%20zum%20modernen%20Arbeitsplatz" target="_blank" rel="noopener">
<i class="fa fa-linkedin"></i>
</a>
</div>
<a class="sharer" href="">
<i class="fa fa-share-alt"></i>
</a>
</div>
</div>
</div>
</div>
<div class="element element-xs col-xs-12 small" data-idg-article-id="3570754">
<div class="element-content">
<div class="article">
<a href="/a/nvme-ein-epochaler-schritt-fuer-speicher-architekturen,3570754" title="NVMe optimiert den SSD-Zugriff: NVMe: Ein „epochaler Schritt“ für Speicher-Architekturen - Foto: Shutterstock - YIUCHEUNG - 1077803">
<picture>
<source 
data-srcset="//images.computerwoche.de/bdb/3244226/650x366.webp" class="owl-lazy" 
type="image/webp">
<img
data-src="//images.computerwoche.de/bdb/3244226/650x366.jpg"
alt="NVMe optimiert den SSD-Zugriff: NVMe: Ein „epochaler Schritt“ für Speicher-Architekturen - Foto: Shutterstock - YIUCHEUNG - 1077803"
title="NVMe optimiert den SSD-Zugriff: NVMe: Ein „epochaler Schritt“ für Speicher-Architekturen - Foto: Shutterstock - YIUCHEUNG - 1077803"
class="owl-lazy img-responsive"
/>
</picture>
</a>
<div class="content">
<a href="/a/nvme-ein-epochaler-schritt-fuer-speicher-architekturen,3570754" title="NVMe optimiert den SSD-Zugriff: NVMe: Ein „epochaler Schritt“ für Speicher-Architekturen">
<strong>NVMe: Ein „epochaler Schritt“ für Speicher-Architekturen</strong>
<p>SSDs werden seit Anfang der 2000er-Jahre immer häufiger in Storage-Landschaften&hellip;&nbsp;<span>Mehr</span></p>
</a>
</div>
<div class="article-share">
<div class="all-shares">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fnvme%2Dein%2Depochaler%2Dschritt%2Dfuer%2Dspeicher%2Darchitekturen%2C3570754&amp;t=NVMe%20optimiert%20den%20SSD%2DZugriff%3A%20NVMe%3A%20Ein%20%E2%80%9Eepochaler%20Schritt%E2%80%9C%20f%C3%BCr%20Speicher%2DArchitekturen" target="_blank" rel="noopener">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fnvme%2Dein%2Depochaler%2Dschritt%2Dfuer%2Dspeicher%2Darchitekturen%2C3570754" target="_blank" rel="noopener">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fnvme%2Dein%2Depochaler%2Dschritt%2Dfuer%2Dspeicher%2Darchitekturen%2C3570754;title=NVMe%20optimiert%20den%20SSD%2DZugriff%3A%20NVMe%3A%20Ein%20%E2%80%9Eepochaler%20Schritt%E2%80%9C%20f%C3%BCr%20Speicher%2DArchitekturen" target="_blank" rel="noopener">
<i class="fa fa-xing"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatacenter%2Ecomputerwoche%2Ede%2Fa%2Fnvme%2Dein%2Depochaler%2Dschritt%2Dfuer%2Dspeicher%2Darchitekturen%2C3570754&amp;title=NVMe%20optimiert%20den%20SSD%2DZugriff%3A%20NVMe%3A%20Ein%20%E2%80%9Eepochaler%20Schritt%E2%80%9C%20f%C3%BCr%20Speicher%2DArchitekturen" target="_blank" rel="noopener">
<i class="fa fa-linkedin"></i>
</a>
</div>
<a class="sharer" href="">
<i class="fa fa-share-alt"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div></footer></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-09-03T11:00:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://datacenter.computerwoche.de/includes/images/amp/logo/Digitales Datacenter.png","width":182},"name":"Digitales Datacenter"},"datePublished":"2019-09-03T11:00:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Mit BI, KI und Co. Datenfriedhöfe abschaffen","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3231148/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://datacenter.computerwoche.de/a/mit-bi-ki-und-co-datenfriedhoefe-abschaffen,3570798"},"author":{"@type":"Organization","name":"Digitales Datacenter"},"description":"Durch die Digitalisierung unterliegen Unternehmen einem beständigen Wandel, der immer wieder neue Themen in den Fokus rückt. In unserer Serie „3 Fragen an …“ geben Experten von Fujitsu Einblicke in aktuelle Problemstellungen in der IT. In unserer ersten Folge erläutert Storage-Experte Frank Reichart, wie Storage-System beschaffen sein müssen, um mit dem aktuellen Datenwachstum Schritt halten zu können."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgFooter idgContentWrapper">
<div class="idgFooterContainer">
<div class="idgFooterContent">
<div class="row">
<div class="col-lg-12 text-center topzeile">
<a class="intelLogoFooter" href="https://www.intel.de/content/www/de/de/homepage.html">
<img src="/includes/images/fuj/logo/Intel-logo-grey.svg" />
</a>
<p>Intel, das Intel Logo, Intel Inside, Intel Core, und Core Inside sind Marken der Intel Corporation oder ihrer Tochtergesellschaften in den USA und anderen Ländern.</p>
</div>
</div>
<div class="idgFooterContent">
<span class="footerLink"><a href="https://www.computerwoche.de/p/datenschutz,265" target="_blank" rel="noopener">Datenschutz</a></span>
<span class="delimiter">|</span>
<span class="footerLink"><a href="https://www.computerwoche.de/p/cookie-policy,17707" target="_blank" rel="noopener">Cookie Policy</a></span>
<span class="delimiter">|</span>
<span class="footerLink"><a href="https://www.computerwoche.de/p/impressum,3716" target="_blank" rel="noopener">Impressum</a></span>
<span class="hidden-xs delimiter">|</span>
<span class="hidden-xs footerLink">&copy; IDG Business Media GmbH</span>
<div class="row">
<span class="col-xs-12 visible-xs footerLink">&copy; IDG Business Media GmbH</span>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</footer>
</div>
</div>
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script>
bk_addPageCtx('site', 'any');
bk_doJSTag(45990, 1);
</script>
<!-- End BlueKai Tag -->
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.partner.min.js,015_clients.fuj.min.js?v=201909050941"></script>
<script id="hs-script-loader" async defer src="//js.hs-scripts.com/3474747.js"></script>
<!--
page info section .......................................................
page: 4895
host: datacenter.computerwoche.de
environment: aws
client: fuj
cache: true
date: 07.09.2019 13:02:16
execution time: 0.84
-->
<script>
if (typeof console == 'object') {
console.log('page: 4895');
console.log('host: datacenter.computerwoche.de');
console.log('environment: aws');
console.log('client: fuj');
console.log('cache: true');
console.log('date: 07.09.2019 13:02:16');
console.log('execution time: 0.84');
}
</script>
</body>
<!--
article info section ....................................................
article: 3570798
date: 07.09.2019 13:02:16
modification date: 04.09.2019 10:53:02
-->
</html>
